正點財經首頁     加入收藏
指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
你的位置: > 正點財經 > 炒股指標公式 > 通達信指標公式 > 正文

通達信輔助線金叉選股買點指標公式

通達信指標公式源碼概況:
  • 指標類別: 通達信指標公式
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標分類: 策略
  • 畫線方法: 副圖
  • 日期:2024-05-30 來源:互聯網
通達信指標公式源碼介紹:

通達信輔助線金叉選股買點指標公式:

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
牛線:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210,COLORRED;
馬線:=MA(牛線,6),COLORGREEN;
{五日線:=MA(CLOSE,5),CIRCLEDOT,COLORLIBLUE;}
{水平面:=MA(CLOSE,60),CIRCLEDOT,COLORYELLOW; }
輔助線金叉:CROSS(牛線,馬線);

通達信輔助線金叉選股買點指標公式實例圖解:

通達信輔助線金叉選股買點指標公式

通達信輔助線金叉選股買點指標公式

  • 風云榜
  • 總點擊榜
  • 最新指標
月點擊榜指標公式
更多指標百科
關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
日韩人妻AV,国产做 高潮69,国产成人午夜高潮毛片,天天操天天射天天日