正點財經首頁     加入收藏
指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
你的位置: > 正點財經 > 炒股指標公式 > 通達信指標公式 > 正文

通達信水手突破2天強勢選股指標公式

通達信指標公式源碼概況:
  • 指標類別: 通達信指標公式
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標分類: 策略
  • 畫線方法: 副圖
  • 日期:2024-05-30 來源:互聯網
通達信指標公式源碼介紹:

通達信水手突破2天強勢選股指標公式:

上趨勢:=MA(LOW,20)*1.2,COLOR0080FF,LINETHICK2;
次上趨勢:=MA(LOW,20)*1.1,COLORYELLOW;
次下趨勢:=MA(HIGH,20)*0.9,COLORWHITE;
下趨勢:=MA(HIGH,20)*0.8,COLORGREEN,LINETHICK2;
ZD:=(C-REF(C,1))/REF(C,1)*100;
HDZF:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));
趨勢強度:=IF(C>次上趨勢,IF(C>上趨勢,4,3),IF(C>次下趨勢 AND C<次上趨勢,2,IF(C<下趨勢,0,1)));
二天強勢:趨勢強度>2 AND REF(趨勢強度>2,1);

通達信水手突破2天強勢選股指標公式實例圖解:

通達信水手突破2天強勢選股指標公式

通達信水手突破2天強勢選股指標公式

  • 風云榜
  • 總點擊榜
  • 最新指標
月點擊榜指標公式
更多指標百科
關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
日韩人妻AV,国产做 高潮69,国产成人午夜高潮毛片,天天操天天射天天日