正點財經首頁     加入收藏
指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
你的位置: > 正點財經 > 炒股指標公式 > 通達信指標公式 > 正文

通達信十字星線選股指標公式

通達信指標公式源碼概況:
  • 指標類別: 通達信指標公式
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標分類: 策略
  • 畫線方法: 副圖
  • 日期:2024-05-29 來源:互聯網
通達信指標公式源碼介紹:

通達信十字星線選股指標公式:

XV:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL);{虛擬成交量}
HS:=XV/CAPITAL*100;{換手}
TJ1:=REF(O,1)<=REF(L,2) || REF(O,1)>=REF(H,2);{下跳十字星線或上跳十字星線}
TJ2:=ABS(REF(C,1)-REF(O,1))/(REF(H,1)-REF(L,1))<3/10;{K線實體%比小于3/10}
TJ3:=XV/REF(VOL,1)>1.5;{單日量比>1.5}
TJ4:=HS>3;{換手>3}
TJ5:=C>REF(H,1);{十字星線反轉或向上確認}
XG:TJ1 AND TJ2 AND TJ3 AND TJ4 AND TJ5;

通達信十字星線選股指標公式實例圖解:

通達信十字星線選股指標公式

通達信十字星線選股指標公式

  • 風云榜
  • 總點擊榜
  • 最新指標
月點擊榜指標公式
更多指標百科
關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
日韩人妻AV,国产做 高潮69,国产成人午夜高潮毛片,天天操天天射天天日